Чем полезен гостевой режим сети wi-fi

ESSID и BSSID

BSSID идентифицируют точки доступа и их клиентов. Пакеты, привязанные к устройствам в WLAN, должны отправляться в правильный пункт назначения. SSID хранит пакеты в правильном WLAN, даже если присутствуют перекрывающиеся WLAN. Однако в каждой беспроводной сети обычно имеется несколько точек доступа, и должен быть способ идентифицировать эти точки доступа и связанные с ними клиенты. Этот идентификатор называется идентификатором базового набора услуг (BSSID) и включен во все беспроводные пакеты.

Расширенный базовый набор услуг (ESS) состоит из всех BSS в сети. Для всех практических целей ESSID идентифицирует ту же сеть, что и SSID. Термин SSID используется чаще всего.

Что это такое?

Термин SSID расшифровывается как Service Set Identifier. Он показывает имя WiFi, чтобы пользователь или оборудование могли безошибочно подключиться к Интернету. Название Вай Фай можно увидеть в ПК, смартфоне, планшете и других устройствах, которые подключаются к «всемирной паутине». На вопрос, что такое SSID сети WiFi, можно ответить просто — это идентификатор (название), по которому можно определить доступные точки доступа для подключения. В состав кода входит до 32 символов (буквы и цифры).

Существует и другое определение, что такое SSID Wi Fi сети. Это идентификатор, который известен под двумя названиями:

  1. BSSID — работает в режиме непосредственного подключения. Это MAC-адрес беспроводного устройства.
  2. ESSID — функционирует в режиме инфраструктуры. Отличается расширенным набором служб.

Некоторые поставщики роутеров для упрощения используют вместо термина SSID WiFi другое название —«имя сети».

Рассмотрим подробнее, что означает SSID сети Вай Фай. В зависимости от настроек маршрутизатора параметр SSID может направляться в эфир (широкое вещание) или не передаваться другим пользователям (неширокое вещание). Точки доступа, как правило, настроены на непрерывную передачу данных, что позволяет разным устройствам (телефонам, ПК, ноутбукам и прочим) быстро находить WiFi и подключаться к ней.

Чтобы лучше узнать SSID, важно знать требования к этому идентификатору. Выделим основные:

  • наличие в составе цифр и букв латинского алфавита;
  • отсутствие спецсимволов (кроме дефиса и подчеркивания);
  • не должно быть кириллицы;
  • запрещено использование в одном диапазоне двух устройств с одинаковым именем (даже при разном шифровании).

Рассмотренной информации достаточно, чтобы понять, что такое BSSID и ESSID сети WiFi, в чем их особенности и отличия. Как правило, указанные аббревиатуры обозначаются просто SSID, чтобы избежать путаницы.

Блог — Гостевой Wi-Fi. Почему за него штрафуют. Как заработать на нем бизнесу

По закону (97-ФЗ от 05.10.2014 года, ПП № 758 от 31 июля 2014 г., № 801 от 12 августа 2014 г.) все заведения с гостевым Wi-Fi обязаны идентифицировать пользователей по номеру телефона или паспортным данным. Кроме обязательной авторизации по номеру телефона публичный Wi-Fi должен препятствовать доступу детей и взрослых к запрещенным сайтам.

Чтобы гостевая сеть Wi-Fi соответствовала закону, надо:

  • настроить HotSpot или captive portal на оборудовании
  • создать мультиязычную страницу авторизации, где пользователи будут вводить номер телефона
  • хранить данные о сессиях пользователей и связку mac-адрес устройства – номер телефона не менее 12 месяцев
  • ограничить доступ к запрещенным и взрослым сайтам из гостевого Wi-Fi

Предлагаемые способы идентификации пользователей:

  • По смс: пользователь получает смс с кодом.
  • По звонку: пользователю необходимо позвонить на бесплатный номер.

Авторизация по ваучерам

Для отелей, больниц и баз отдыха предусмотрен еще один способ авторизации по ваучеру. Авторизация по ваучерам — это аналог авторизации по SMS или звонку. Она дает гостям доступ к Wi–Fi по уникальному логину и паролю. Логин и пароль автоматически генерирует система при создании нового ваучера. Ваучеры создаются вручную сотрудником отеля и выдаются посетителю. В системе хранятся данные о госте, которому будет выдан ваучер: номер комнаты, номер паспорта, номер телефона, дата заезда и выезда.

Маркетинговые возможности портала авторизации. Показ баннеров настраивается по времени, полу, возрасту и типу устройств посетителей, что гарантирует максимальную эффективность от показов.

Action баннеры

Наш сервис авторизации:

Больше информации и ответы на распространенные ответы читайте в «Вопросы и ответы». Стоимость решения зависит от количества оборудования и тарифа. Цены начинаются от 416 рублей в месяц. При оплате за полгода или год вперед мы дарим 1 или 2 месяца бесплатной авторизации соответственно.

HotSpot WiFi в Mikrotik.HotSpot WiFi в Mikrotik.

В нашем магазине Вы сможете купить тариф с 10% скидкой. Подробно о тарифах.

Данный информационный материал был создан, подготовлен и размещен специалистами ООО «ЛАНМАРТ» и является собственностью администрации проекта www.lanmart.ru. Любое использование и размещение данного материала на других ресурсах допускается только при наличии прямой ссылки на первоисточник.

26.01.2018 11:46 Mikrotik,Edimax,Tp-Link,D-Link,hotspot,wifi,wi-fi,

Настройка MikroTik Hotspot, гостевая сеть WiFi | NEW 2019

Hotspot-ом в WiFi сетях принято считать такую точку доступа, которая обеспечивает беспрепятственный доступ к интернету после просмотра web страницы. Как правило это страница может содержать:

Поддержи автора статьи, просмотри рекламу ↓↓↓

  1. Приветствие для посетителей, с последующим приглашением к ознакомлению тематического сайта;
  2. Авторизация через email\код доступа\sms\социальные сети. Этот широкий функционал позволяет собирать email потенциальных клиентов, а также предоставлять доступ к интернету по какому-то правилу — в чеке клиента гостиницы отображается пароль для доступа к WiFi на весь период прибывания.
  3. Меню ресторана, кафе.

Такой вид доступа решает две основные задачи: упрощенный доступ к интернету и также рекламу сайта.

Что нужно кроме точки доступа WiFi\роутера MikroTik

Оборудование MikroTik не было бы таким популярным, если бы для каждого решения производили отдельные устройства(как в Cisco, Tp-Link, Ubiquiti). Поэтому устройство с уровнем лицензии Router OS Level 4 и прекрасными показателями аппаратных возможностей позволяют использовать службу Hotspot без привлечения дополнительного оборудования.

Предварительная подготовка точки доступа WiFi\роутера MikroTik

В качестве тестового стенда будет использоваться маршрутизатор(роутер) MikroTik hAP ac2. на котором предварительно нужно совершить два действия:

Настройка находится в System→Reset Configuration

Для этого раздела настроек, можно воспользоваться инструкцией «Обзор и настройка роутера MikroTik hAP ac2→»

Этапы настройки Hotspot в MikroTik

План по созданию Hotpot на маршрутизаторе(роутере) MikroTik будет состоять из последовательности:

  1. Создание интерфейса для Hotspot-а.
  2. Настройка сервера Hotspot-а;
  3. Web страниц для Hotspot-а;
  4. Создание правил Firewall, для ограничения доступа;
  5. Ограничение скорости для гостевой сети.

Подготовка сетевых интерфейсов, для создания MikroTik Hotspot Server

В качестве интерфейса для Hotspot будет создан Bridge, который будет содержать в себе два виртуальных wlan на 2,4 и 5ГГц.

Настройка находится в Bridge→Bridge

/interface bridge add admin-mac=86:1D:2D:DA:EB:03 arp=proxy-arp auto-mac=no name=Bridge-Hotspot

Стоит отметить присутствие параметра ARP=reply-only, который использует внутреннюю таблицу ARP. Это позволяет исключить ручное назначение IP адреса со стороны клиента. Записи в ARP таблицу будут вноситься DHCP сервером. Этот механизм позволяет повысить защищенность гостевой сети Hotspot.

Настройка находится в Wireless→Security Profiles

/interface wireless security-profiles add authentication-types=wpa-psk,wpa2-psk eap-methods=»» \ management-protection=allowed name=Profile-Security-Hotspot \ supplicant-identity=»»

Запуск мастера по созданию Hotspot в MikroTik

После того, как подготовлены интерфейсы, можно приступать к запуску мастера по созданию Hotspot:

Настройка находится в IP→Hotspot→Servers→Hotspot Setup

Web форма Hotspot для MikroTik

После завершения работы мастера по созданию Hotspot, во внутренней памяти создается html страница. Для авторизации нужно использовать учётную запись, которая была введена в качестве пользователя Hotspot.

Настройка правил Firewall для гостевой сети Hotspot

Исходя из того, что роутер MikroTik hAP ac2 был предварительно настроен и содержит активные правила Firewall, достаточно добавить несколько правил для Hotspot, сохранив общую структуру Firewall. Эти правила также подойдут для большинства Firewall, которые имеют определенные производственные особенности.

Ограничение скорости для гостевой сети Hotspot в MikroTik

В рамках примера, все гостевой сети будет выделено 10Мб.

Настройка находится в Queues→Simple Queues

/queue simple add dst=pppoe-out1 max-limit=10M/10M name=Queue-Hotspot target=10.5.50.0/24

Также можно использовать правила приоритезации трафика.

Местоположение

На качество интернет соединения влияет и положение роутера. У читателя может возникнуть искушение спрятать модем, но такое решение не всегда оправданно из-за риска блокады радиосигнала. Лучше всего выставить роутер напоказ. Если радиус Wi-Fi ослаблен, попробуйте переместить его до появления лучших показателей.

Сегодня активно внедряются модульные ячеистые сети. Для них схема кардинально отличается. Если в основе находится роутер, то он должен расположиться в месте прежнего или же в точке лучшего радиуса покрытия согласно вышеуказанным правилам. Если ячеистая система интегрируется с текущим роутером, первый модуль-спутник должен подключаться через сетевой порт устройства.

Модули-спутники устанавливают на половинном расстоянии между роутером или ближайшим модулем и проблемной зоной. Шкала уровня подскажет в результате попыток, достаточно ли сильный сигнал или его нужно переместить.

Большинство ячеистых сетей обычно используют транспортную сеть Ethernet. Требуется подключить один из модулей в соответствующий порт. Главное преимущество – уверенное интернет соединение. Модуль можно расположить удаленно, но в этом случае требуется протянуть кабель.

Edimax Office 1-2-3

Поскольку мы выше определись с требованиями к современной точке, давайте подробнее присмотримся к герою сегодняшнего обзора — комплекту Edimax Office 1-2-3.

Перед нами три круглых точки доступа диаметров 180 мм с блоками питания. Первое, что хочется отметить — его нейтральный дизайн

Это бывает важно в случаях, когда в офисе хочется заменить сетевое оборудование, а ремонт уже сделан. И надо чтобы новое оборудование «вписалось» в уже готовое помещение

Точки работают по стандарту  AC1300 Wave 2 MU-MUMO, что подразумевает работу в двух диапазонах и приличную пропускную способность. Плюс, мы имеем функции Beam Forming, когда точка направляет сигнал в сторону наибольшего скопления пользовательских устройств и нативную поддержку стандартов IEEE802.11R/K. Это очень и очень неплохо.

Особо следует отметить, что питание точек доступа может осуществляться как через блоки питания так и по стандарту PoE (Power over Ethernet). При наличии специального коммутатора, поддерживающего передачу энергии по сетевому кабелю, блоки питания точкам доступа будут не нужны.

Это существенно облегчает монтаж, т.к. один кабель тянуть гораздо проще (и незаметнее) чем два. Отдельно стоит заменить, что даже если вы не будете использовать PoE, вам все равно понадобится роутер для связи этих точек с рабочей сетью, ведь, как мы писали в начале,  без маршрутизатора эти точки не работают.

Дополнительным плюсом для монтажа можно отметить небольшую снимаемую заглушку, позволяющую укладывать кабели чуть удобнее.

Настройка усилителя WiFi MikroTik для роутера MikroTik

Следующая схема одна из самых распространенных конфигураций по настройка WiFi репитера(усилителя) с применением оборудования MikroTik. По аналогии будет сохранена последовательность:

настройка #1 – базовая станция MikroTik с поддержкой частоты 2.4\5ГГц;

настройка #2 – усилитель WiFi MikroTik с поддержкой частоты 2.4\5ГГц.

Каждый модуль WiFi был сброшен через кнопку “Reset Configuration“, чтобы исключить лишних опечаток.

Поддержи автора статьи, сделай клик по рекламе ↓↓↓

Настройка базовой станции MikroTik

Настройка находится Wireless→Security Profiles

Настройка находится Wireless→WiFi Interfaces

Wireless Protocol = 802.11, т.к. nv2 будет несовместим с дальнейшей конфигурацией, она будет включать виртуальные интерфейсы.

current master interface mode does not support virtual interfaces

Настройка находится Wireless→WiFi Interfaces

/interface wireless security-profiles
set  supplicant-identity=MikroTik
add authentication-types=wpa2-psk eap-methods="" group-key-update=20m mode=\
dynamic-keys name=Security-WiFi supplicant-identity="" \
wpa2-pre-shared-key=mikrotikconfigukr
/interface wireless
set  band=2ghz-b/g/n channel-width=20/40mhz-XX \
country=no_country_set disabled=no mode=ap-bridge nv2-preshared-key=\
mikrotikconfigukr nv2-security=enabled security-profile=Security-WiFi \
ssid=MT-Station station-roaming=enabled tx-power=2 tx-power-mode=\
all-rates-fixed wireless-protocol=802.11
set  band=5ghz-a/n/ac channel-width=\
20/40/80mhz-XXXX country=no_country_set disabled=no mode=ap-bridge \
nv2-preshared-key=mikrotikconfigukr nv2-security=enabled \
security-profile=Security-WiFi ssid=MT-Station station-roaming=enabled \
tx-power=2 tx-power-mode=all-rates-fixed wireless-protocol=802.11

Настройка усилителя WiFi MikroTik

Важно отметить, что модуль WiFi на любой частоте со стороны репитера(усилителя) должен иметь два интерфейса: первый будет подключаться к базовой станции, а второй заниматься раздачей WiFi. Настройка находится Wireless→Security Profiles

Настройка находится Wireless→Security Profiles

Настройка находится Wireless→WiFi Interfaces

Режим Mode = station bribge это предпочтительный выбор между двумя устройствами MikroTik.

Настройка находится Wireless→WiFi Interfaces

Поддержи автора статьи, сделай клик по рекламе ↓↓↓

Из последней настройки видно, что статус WiFi модулей сразу же изменился на RS(running), это и является первым индикатором успешного подключения WiFi репитера(усилителя) в MikroTik.

Статус подключения также можно просмотреть в разделе Wireless→Registration, где видно только что подключённые WiFi модули устройств. Однако на этом настройка не закончилась, нужно добавить виртуальные интерфейсы, которые будут раздавать WiFi на дополнительном репитере(усилителе) MikroTik.

Настройка находится Wireless→WiFi Interfaces

/interface wireless security-profiles
set  supplicant-identity=MikroTik
add authentication-types=wpa2-psk eap-methods="" group-key-update=20m mode=\
dynamic-keys name=Security-WiFi supplicant-identity="" \
wpa2-pre-shared-key=mikrotikconfigukr
/interface wireless
set  band=2ghz-b/g/n channel-width=20/40mhz-XX \
country=no_country_set disabled=no mode=station-bridge nv2-preshared-key=\
mikrotikconfigukr nv2-security=enabled security-profile=Security-WiFi \
ssid=MT-Station wireless-protocol=802.11
set  band=5ghz-a/n/ac channel-width=\
20/40/80mhz-XXXX country=no_country_set disabled=no mode=station-bridge \
nv2-preshared-key=mikrotikconfigukr nv2-security=enabled \
security-profile=Security-WiFi ssid=MT-Station wireless-protocol=802.11
add disabled=no keepalive-frames=disabled mac-address=4A:8F:5A:78:3E:11 \
master-interface=wlan1 multicast-buffering=disabled name=wlan3 \
security-profile=Security-WiFi ssid=MT-Station wds-cost-range=0 \
wds-default-cost=0 wps-mode=disabled
add disabled=no keepalive-frames=disabled mac-address=4A:8F:5A:78:3E:10 \
master-interface=wlan2 multicast-buffering=disabled name=wlan4 \
security-profile=Security-WiFi ssid=MT-Station wds-cost-range=0 \
wds-default-cost=0 wps-mode=disabled

Авторизация по ваучерам (паспорту)

Авторизация по ваучерам — это аналог авторизации по SMS или звонку. Она полностью выполняет требования законодательства в отношении доступа к публичному Wi–Fi. Ваучер — это электронная карточка, содержащая уникальные логин и пароль, номер телефона, паспортные данные и иные данные о пользователе. Система авторизации по ваучерам позволяет давать гостям доступ к Wi–Fi по уникальному логину и паролю. Логин и пароль автоматически генерирует система при создании нового ваучера. В системе хранятся данные о госте, которому будет выдан ваучер: номер комнаты, номер паспорта, номер телефона, дата заезда и выезда.

Этот способ Wi–Fi авторизации подходит для заведений с большим потоком посетителей: гостиниц, отелей, санаториев, баз отдыха и т.п. Авторизация по ваучерам сэкономит затраты на отправку SMS–сообщений. Также она пригодится для иностранных граждан, у которых нет возможности зарегистрироваться с помощью SMS или звонка из-за роуминга.

Гостевая сеть Zyxel Keenetic

Функция настройки гостевой сети на роутере Zyxel Keenetic находится в разделе «Сеть Wi-Fi» (в нижнее меню — это иконка в виде графика приема беспроводного сигнала) во вкладке «Гостевая сеть».

Для включения необходимо поставить галочку на «Разрешить гостевой доступ». После этого задаем:

  • Имя сети (SSID) — по умолчанию здесь написано Guest, но можете поменять на свое, которое будет отображаться в списке сетей при подключении телеaона или ноутбука
  • Защита сети — здесь выбираем тип шифрования WPA2/PSK, это самый надежный на сегодня способ, который трудно взломать.
  • Ключ сети wifi — пароль из 8 символов, который вы скажите своим друзьям или коллегам.

Для удобства и быстроты подключения новых гаджетов к гостевой сети на роутере Zyxel Keenetic есть возможность дополнительно активировать подключение по технологии WPS и с авторизацией при помощи пароля.

После внесения всех изменений жмем на кнопку «Применить», после чего гостевой доступ заработает без дополнительной перезагрузки роутера и он появится в списке WiFi, доступных для подключения.

В данный момент в прошивке нет возможности сделать ограничение скорости.

Почему IoT-устройства лучше подключать к гостевой сети

Гостевая сеть будет идеальным решением не только для людей, к которым ходит много гостей, но и для тех, кто активно пользуется всякими мультимедийными устройствами по типу смарт-tv, игровых приставок, «умных» бытовых приборов. Они более уязвимы к поступающим угрозам, чем компьютеры и ноутбуки. Во многом это основано на том, что у них нет встроенных защитных программ и антивирусов. Взлом таких приборов может предоставить доступ к основным устройствам с ценной информацией.

Превращение умного переключателя в спам-сеть ботов еще полбеды, но когда компьютер становится «зомби» под управлением злоумышленника на другом конце Земли, то это уже критично, ведь заражение ПК скорее всего означает то, что доступ к его жестким дискам уже открыт для хакера.

Именно поэтому все смарт приборы следует обособлять в отдельную локал-сеть. Она тоже может стать частью сети ботов и участвовать в атаках на сервера или майнить криптовалюту, но к основной сети доступ будет, а значит данные будут в большей сохранности.

Важно! Можно дать еще одну рекомендацию: целью создания ботнета или вирусов чаще всего становятся именно роутеры, поэтому стоит своевременно проверять наличие новых версий прошивки и устанавливать их с официального сайта поставщика или изготовителя оборудования

Имя сети SSID в WiFi — что это такое и где его найти

У меня есть один хороший товарищ, который не сказать чтобы чайник — свою домашнюю проводную сеть он настроил сам. А вот с беспроводной так просто не получилось. Казалось бы, в чём разница?! Всё то же самое, только в одном случае всё организовано с помощью кабеля, а в другом — по радиоканалу. На самом деле разница есть и существенная. Он запнулся на самом простом — не понял что такое SSID и зачем это использовать. Думаю, что подобным вопросом задаётся не только мой товарищ и самые-самые основы организации сети Вай-Фай интересуют многих пользователей. Как начинающих, так и более-менее опытных. Поэтому в этом посте я хочу подробнее рассказать про имя беспроводной сети SSID — что это, зачем нужно и как используется.

В отличие от кабельных сетей, где подключение осуществляется непосредственно через физическое соединение и всё зависит напрямую от того какой кабель подключишь в сетевую плату, в беспроводных клиент видит все доступные сети в диапазоне. Представьте себе, что рядом с Вами работает сразу несколько точек доступа WiFi — как Вы выберите из них нужную, то есть ту, к которой Вам надо подключиться?! Вот тут-то Вам на помощь и придёт Имя сети — SSID, которое расшифровывается как Service Set Identifier. Этот идентификатор позволяет выделить каждую сеть Вай-Фай присвоив ей нужное название.

Что такое SSID и как можно получить идентификатор Wi-Fi на AndroidЧто такое SSID и как можно получить идентификатор Wi-Fi на Android

SSID представляет собой алфавитно-цифровой уникальный идентификатор с максимальной длиной в 32 символа. Он прикрепляется к заголовку пакетов, передаваемых по беспроводной локальной сети WLAN. В обычных условиях точка доступа WiFi транслирует идентификатор в широковещательном формате и все у кого рядом включен адаптер без проблем её видят.

Точка доступа передаёт свой идентификатор сети используя специальные сигнальные пакеты-маяки на скорости 0,1 Мбит/с с периодикой каждые 100 мс. Кстати, именно поэтому 0,1 Мбит/с —это наименьшая скорость передачи данных для Wi-Fi.

Со стороны клиента ССИД играет роль логина при подключении клиента к в режиме точка-многоточка (BSS), который мобильное устройство передаёт при попытке соединится. Это неотъемлемый компонент WLAN. Только зная SSID сети, клиент может выяснить, возможно ли подключение к данной точке доступа. А пароль уже задаётся отдельно в настройках роутера или точки доступа. Соответственно в одном диапазоне не должно быть двух одинаковых идентификаторов, иначе они не смогут нормально работать и будут значительно осложнять друг другу существование.

По уровню безопасности идентификатор сети SSID сложно назвать безопасным. Даже если он скрыт в настройка точки доступа и не транслируется в широковещательном формате, то злоумышленник всё равно может не особо затрудняясь его «выловить» используя специализированное программное обеспечение для анализа передаваемого «по воздуху» трафика.

Как узнать SSID на роутере или точке доступа

Давайте рассмотрим типичную ситуацию. Есть несколько беспроводных сетей и Вам надо выяснить какая из них транслируется с конкретного WiFi-роутера, к которому есть физический доступ. В этом случае всё делается следующим образом. Подключаемся с компьютера или ноутбука к этому устройству используя сетевой кабель LAN. Заходим в веб-интерфейс настройки используя IP-адрес роутера — 192.168.1.1 или 192.168.0.1(Узнать это можно на наклейке, которая приклеена на корпусе девайса). Там же обычно указан логин и пароль для входа.

После авторизации заходим в раздел WiFi или Wireless и находим подраздел «Основные настройки» (Basic Settings). В нём будет строчка SSID или Имя сети (в некоторых случаях «Network Name»). В ней Вы можете найти тот сетевой идентификатор Вай-Фай, который транслируется беспроводным модулем роутера.

Как скрыть SSID беспроводной сети

Как я уже говорил выше, многие эксперты по сетевой безопасности настоятельно советуют для надежности в обязательном порядке включить опцию, которая позволяет скрыть SSID раздаваемого роутером Вай-Фая. Сделать это не сложно. Опять же через веб-интерфейс роутера в базовых настройках WiFi находим галочку «Скрыть беспроводную сеть» и ставим её. В некоторых моделях, как например на маршрутизаторе TP-Link, наоборот, надо снять галочку «Включить широковещание SSID»:

В обоих случаях смысл будет один — точка доступа перестанет вещать имя сети (идентификатор ССИД). Но теперь её не будет видно клиентам и чтобы подключиться надо будет уже у клиента указывать идентификатор вручную.

https://youtube.com/watch?v=pMWREs6_Pz4

источник

Включение и настройка

Процесс создания отдельной точки доступа довольно прост. Для этого не потребуется проводить отдельный интернет или покупать второй маршрутизатор, платить поставщику за два доступа к сети. Все намного проще. Создать точку может тот же домашний роутер, который и раздает интернет. Чтобы активировать эту функцию, нужно перейти к его настройкам в веб-интерфейсе и сконфигурировать определенные параметры. Для этого следует:

  • Открыть браузер и в поисковой строке написать или вставить IP-адрес настроек: 192.168.1.1 или 192.168.0.1. Чаще всего они находятся именно там, но все зависит от модели маршрутизатора и его производителя;
  • Набрать логин и пароль, которые также указаны в инструкции роутера. Стандарт – admin:admin или admin:12345;
  • Найти во вкладках и настройках пункт «Гостевой доступ» или «Гостевая сеть»;
  • Активировать функцию галочкой или переключателем и создать сеть, указав ее название (SSID) и пароль, шифрование соединения (лучше всего выбирать WPA или WPA2) ;
  • Проверить наличие снятой галочки напротив такого пункта, как «Разрешить гостям доступ к ресурсам локальной сети». Снять ее, если она поставлена;
  • Проверить наличие снятой галочки напротив пункта разрешения доступа к настройкам роутера;

Важно! На некоторых моделях роутеров гостевой режим начнет работать сразу же после задания имени беспроводной сети, но для безопасности всегда рекомендуется проверять все настройки дополнительно, установить пароль и шифрование, заблокировать доступ к локалке и так далее

Выводы

Владельцев малого (да и среднего) бизнеса прекрасно понимаешь. Им хочется, чтобы техническое обеспечение было бы как у больших игроков, но с минимальными затратами как на оборудование, так и на IT-обслуживание.

Принято, что в гостиницах должен быть хороший Wi-Fi. Отлично, пусть у нас тоже будет. Хочется чтобы в офисе был быстрый интернет для сотрудников, ведь от этого зависит эффективность бизнеса, при этом чтобы было бы все безопасно, да и как-то гостям надо доступ как-то дать. Вопрос в том, как же это сделать.

Комплект Edimax Office 1-2-3 отлично подходит в такой ситуации. Это уже не домашний роутер, который в этой ситуации не справится, но еще и не профессиональное дорогое решение, которое сложно и дорого (дорого в плане затрат на грамотных администраторов) обслуживать. Запуск в работу этого комплект прост, скорость благодаря современным стандартам хорошая. Ну и при необходимости можно докупить дополнительные точки – до 16, включая уличные версии – и значительно расширить покрытие сети.

Оцените статью
Рейтинг автора
5
Материал подготовил
Илья Коршунов
Наш эксперт
Написано статей
134
Добавить комментарий